Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
Un petit coup de main ça ne fait de mal à personne!

SUJET : Probleme avec logic pro 9

Probleme avec logic pro 9 il y a 7 ans 1 mois #4994

  • SexMachine101
  • Portrait de SexMachine101
  • Hors ligne
  • Nouveau musicien
  • Messages : 16
  • Remerciements reçus 22
  • Karma: 2
bon quand je branche ma guitare dans ma pedale multi effet dnas logic(via un interface audio cheap) le sont sort trop fort et une fois que c'est enregistrer, la track est presque inaudible...

quelquun c'est ce que sa pourrait être?
L'administrateur à désactivé l'accès en écriture pour le public.

Probleme avec logic pro 9 il y a 7 ans 1 mois #4996

  • Eric
  • Portrait de Eric
  • Hors ligne
  • Administrateur
  • Drum et Basse
  • Messages : 6047
  • Remerciements reçus 10233
  • Karma: 21
C'est quoi ton interface ?
Ton système d'exploitation?
Probablement une question de paramètre entre ton interface et ton logiciel?
Pourquoi pas! C'est juste une toune ! C'est le fun faire de la musique entre membres!
Et toi.... Tu collabore sur les pièces des autres membres?
Dernière édition: il y a 7 ans 1 mois par Eric.
L'administrateur à désactivé l'accès en écriture pour le public.

Probleme avec logic pro 9 il y a 7 ans 1 mois #4997

  • ASarian
  • Portrait de ASarian
  • Hors ligne
  • Musicien en or
  • Guitare, Plugins
  • Messages : 189
  • Remerciements reçus 251
  • Karma: 4
Comme dit Eric, c'est quoi ton interface?

Le OS c'est clair que c'est Mac OS X, Logic se fait pas sur PC à ce que je sache.

je résume: quand tu gosse avec ta guit avec ta track sur "record ready", ton son est fort mais quand tu veux lire la track enregistrée, c'est beaucoup moins fort?
Stuff sounds about right.
L'administrateur à désactivé l'accès en écriture pour le public.

Probleme avec logic pro 9 il y a 7 ans 1 mois #4999

  • SexMachine101
  • Portrait de SexMachine101
  • Hors ligne
  • Nouveau musicien
  • Messages : 16
  • Remerciements reçus 22
  • Karma: 2
c'est sa mon interface c'est une vielle yamaha qui ma couté moin de 100$ il y a environ 5 ans mais la je commence a penser qu'il faudrai p-e que j'upgrade un peut
L'administrateur à désactivé l'accès en écriture pour le public.

Probleme avec logic pro 9 il y a 7 ans 1 mois #5000

  • Akritar
  • Portrait de Akritar
  • Hors ligne
  • Musicien platine
  • Messages : 1400
  • Remerciements reçus 3359
  • Karma: 10
SexMachine101 écrit:
c'est sa mon interface c'est une vielle yamaha qui ma couté moin de 100$ il y a environ 5 ans mais la je commence a penser qu'il faudrai p-e que j'upgrade un peut

Ton interface à un ghost power? J'ai eu ce problème là au début, grâce à un magnifique mauvais choix. Le signal sortait fort, mais n'enregistrait que très faible.
Je n'ai pas fait d'erreur, j'ai juste appris une nouvelle manière de ne pas faire les choses...

OOVOO ID : AKRITAR
L'administrateur à désactivé l'accès en écriture pour le public.
Modérateurs: LESPAUL